Huaying Technology Logo
Back模拟网关

模拟网关产品彩页

DAG1000-8O

8*FXO模拟语音网关

产品资料页

DAG1000-8O 产品图

Product Overview

DAG1000-8O一款多通道高接入型网关,为小型企业,家庭式办公,远程办公室和多分支企业提供了一个低成本,操作简单的IP语音电话解决方案。支持8个FXO语音接口,用于连接传统电信运营商电话线或模拟PBX。

Key Features

  • 来电检测(Bellcore Type 1&2, ETSI,DTMF)
  • VLAN 802.1P/802.1Q
  • DNS/DNS SRV (RFC 1706/RFC 2782)

技术特性

  • IPv6, IPv4
  • SIP/IMS
  • 系统日志和CDR
  • 支持NAT (路由和桥接)
  • Telnet/WEB登陆密码修改
  • 数据备份/恢复
  • 基于WEB/TFTP 固件升级
  • 基于Web的配置
  • 32条呼出路由
  • 32条呼入路由
  • 冗余注册服务器
  • IP中继
  • FXO端口分组
  • 来电检测(Bellcore Type 1&2, ETSI,DTMF)

技术参数(3 项)

DTMF 模式
Signal/RFC2833/INBAND
以太网接口
4*RJ-45 10/100兆以太网端口
DAG1000-8O
8FXO, RJ-11

页内资料整理自产品公开技术资料,参数与选配以出厂配置及选型清单确认为准;不含价格信息,价格以询价为准。

Beijing ICP License No. 2026026760