Trunk Gateways产品彩页
MTG2000
4-20*E1/T1数字中继网关
产品资料页

Product Overview
MTG2000是鼎信通达针对企业/行业/运营商的业务需求设计的新一代智能语音网关。基于可维护、可管理、可运营的设计理念,它具备电信级、高密度、大容量等特点及IP语音、IP传真、Modem和语音识别等增强型功能于一体,为用户提供构造灵活高效的面向未来的通信网络。提供4到20个E1/T1电口接入。
同系列其他型号
Key Features
- 拨号规则,最大支持2000条
- 回声消除(G.168),最大128ms
- E1帧格式类型 DF,CRC-4,CRC_ITU
技术特性
- 2 GE
- SIP v2.0
- 支持RADIUS认证
- 支持TACACS认证
- SIP-T,RFC3372, RFC3204, RFC3398
- 语音和信令加密功能
- 主被叫号码黑名单
- 内置网络抓包功能
- TFTP/FTP/Web固件升级
- SIP中继呼叫及释放原因统计
- PSTN呼叫和释放原因统计
- 数据备份/恢复
- 基于Web的可视化配置及维护
- 拨号规则,最大支持2000条
技术参数(9 项)
- 以太网接口 GE1/GE0
- 10/100/1000 BaseT自适应以太网
- NAT
- 动态NAT, Rport
- SIP/IMS注册账号
- 最大2000个
- SIP中继工作模式
- Peer/Access
- DTMF模式
- RFC2833/Signal/Inband
- 传真
- T.38和 Pass-through
- 语音编码
- G.711a/μ law,G.723.1, G.729A/B,iLBC, AMR
- 线路编码方式 E1
- NRZ,CMI,AMI,HDB3 T1:NRZ,CMI,AMI,B8ZS
- DTU模块
- 4 E1/T1