Trunk Gateways产品彩页
MTG3000
SDH中继语音网关
产品资料页

Product Overview
MTG3000是鼎信通达针对行业/运营商的业务需求设计的新一代智能中继网关。基于可维护、可管理、可运营的设计理念,它具备电信级、高密度、大容量等特点,采用SDH同步光纤接口(STM-1),集IP语音、IP传真、Modem和语音识别等增强型功能于一体,为用户提供构造灵活高效的面向未来的通信网络。
MTG3000中继网关支持多种信令协议,实现传统信令SS7、PRI与SIP协议之间转换。MTG3000支持多种编解码,提供完善的编解码能力,并且提供信令加密技术智能语音识别技术,确保语音质量的同时提高中继资源的使用效率,广泛适用于运营商和大型企业等各种规模的接入网络。
Key Features
- 最多支持1953路通话 (63 E1)
- 每个模块支持512路通话 (16 E1)
- 提供2个155M标准LC SDH光接口
技术特性
- 2 GE
- SIP v2.0
- TFTP/FTP/Web固件升级
- SIP中继呼叫及释放原因统计
- PSTN呼叫和释放原因统计
- 数据备份/恢复
- 基于Web的可视化配置及维护
- 本地回铃/彩铃透传
- 支持Modem/POS
- SIP-T,RFC3372, RFC3204, RFC3398
- RTP/RTCP, RFC2198, 1889
- 静音抑制和检测
- E1帧格式类型 DF,MF-CRC,MF
- ISDN PRI 30B+D(E1),NT或TE可配置
技术参数(6 项)
- DTMF模式
- RFC2833/Signal/Inband
- 传真
- T.38和 Pass-through
- NAT
- 动态NAT, Rport
- SIP/IMS注册账号
- 最大2000个
- SIP中继工作模式
- Peer/Access
- 线路编码方式 E1
- NRZ,CMI,AMI,HDB3